VAZ Motors Club

Уважаемый Автолюбитель ! Добро пожаловать на наш форум !

Если у Вас возникли вопросы на автомобильную тематику, или вы гуру авторемонта, хотите найти друзей или просто пообщаться – присоединяйтесь ! Мы не придерживаемся жестких правил, потому что еще не придумывали их: все наши форумчане – адекватные и вежливые люди. Единственное, с чем согласны все наши соклубники - не надо рекламы и хамства. Зарегистрировавшись, Вы станете полноправным участником клуба. Если у Вас уже есть логин и пароль, то Вам необходимо войти используя их.

С уважением, Администрация VAZ Motors Club.


Яндекс.Метрика

Страницы: (3) [1] 2 3   ( Перейти к первому непрочитанному сообщению ) ОтветитьНовая темаСоздать опрос

> глюки в приборке ( Ваз 21093 ), напруга плавает???
alex-carsfan Мужчина
Отправлено: Фев 9 2013, 11:32
Цитата


BLACK WOLF
***

Группа: Модераторы
Сообщений: 2372
Из: моск.область
Пользователь №: 3
Регистрация: 28-Января 13
Марка авто: Ford Fusion 1.6MT,ВАЗ 21053 black and white



Награды: 2
Репутация: 47



Ответить Автору

Статус: Member Offline

в общем такой вопрос к знающим (надеюсь на ЭЛЕКТРОШОКА),может ли "плавающая" напруга питания вызвать синхронные "глюки" в показаниях приборной панели???сам по проф.электрик,думаю что это связано,хочу знать Ваше мнение,дело в том что одновременно то увеличиваются показания темперы,уровня топлива,подергивания тахометра и частота морганий поворотников..контр.лампа зарядки у меня тускло горит всегда(но зарядка есть,гена Искра,на КЗАТЭ тоже была,проверял тестером),и еще при "глюках" замечено что эта самая лампа начинает едва заметно помаргивать,почти затухать совсем...и вё вышеперечисленные глюки происходят в основном при резком сбросе газа двигаясь на передаче или включив нейтраль двигаясь накатом,после постепенно стрелка темперы возвращается четко на 95-97град(стоит ровнехонько),почему темпера?да потому что она наиболее заметно глючит,уровень бенза может повышаться и при нормальной панели при торможении(особенность такая у зубил)...в общем как то так (((

п.с.понимаю что надо сделать тестирование напруги на акки в момент этих траблов-собираюсь поставить волтметр от шестерки,но пока не сделал..
PMEmail PosterIntegrity Messenger IMAOLYahooMSN
Top
TRAKTOR Мужчина
Отправлено: Фев 9 2013, 11:38
Цитата


сараевод
***

Группа: Пользователи
Сообщений: 1548
Из: Московская область,Талдомский р-он.
Пользователь №: 4
Регистрация: 28-Января 13
Марка авто: ВАЗ-21114



Награды: 1
Репутация: 38



Ответить Автору

Статус: Member Offline

Лёш,а может масса приборки врёт?


--------------------
Мы столько можем, сколько знаем. Знание - сила. (с)
user posted image
PMEmail Poster
Top
Shurik Мужчина
Отправлено: Фев 9 2013, 11:39
Цитата


Активный пользователь
***

Группа: Модераторы
Сообщений: 2975
Из: Россия
Пользователь №: 6
Регистрация: 28-Января 13
Марка авто: Крокодил 2131 + jeep cherokee KJ 2,8 CRD



Награды: 1
Репутация: 74



Ответить Автору

Статус: Member Offline

Лёх, в электрике не силён. Но похожие проблемы у меня были при плохих массах - прыгала температура и уровень топлива от включения света или печки.
Правда лампочка гены не горела.
И кст, массы у меня были неважные везде, не только у приборки.
Главная, от аккума, тоже окисленная была.
Когда всё зачистил - всё прошло.
PMEmail Poster
Top
alex-carsfan Мужчина
Отправлено: Фев 9 2013, 11:45
Цитата


BLACK WOLF
***

Группа: Модераторы
Сообщений: 2372
Из: моск.область
Пользователь №: 3
Регистрация: 28-Января 13
Марка авто: Ford Fusion 1.6MT,ВАЗ 21053 black and white



Награды: 2
Репутация: 47



Ответить Автору

Статус: Member Offline

Цитата (TRAKTOR @ Фев 9 2013, 12:38)
Лёш,а может масса приборки врёт?

может быть..но думаю там не только масса..напруга чувствую вообще прыгает,причем с тремя разными (и заведомо исправными) генераторами!!!

Добавлено @ 11:49
Цитата (Shurik @ Фев 9 2013, 12:39)

Когда всё зачистил - всё прошло.

я даже монтажный блок снимал-вскрывал летом еще,ниче не нашел,все клеммы зачистил на всякий(хотя зеленых не было),а вот до приборки и торпеды дело не дошло-думаю там собака зарыта..весной буду ковырять по теплу..так бы всё ничего..но растущая темпера двига просто бесит,хотя термос закрыт при этом(показания приборки больше ста градусов),после он срабатывает если помолотить на ХХ минут пять-десять как положено...
PMEmail PosterIntegrity Messenger IMAOLYahooMSN
Top
alex-carsfan Мужчина
Отправлено: Фев 10 2013, 10:00
Цитата


BLACK WOLF
***

Группа: Модераторы
Сообщений: 2372
Из: моск.область
Пользователь №: 3
Регистрация: 28-Января 13
Марка авто: Ford Fusion 1.6MT,ВАЗ 21053 black and white



Награды: 2
Репутация: 47



Ответить Автору

Статус: Member Offline

в общем так,что сегодня сделал-установил:кинул доп.массу на черный провод диагност.колодки сначала-толку ноль,далее кинул еще на черный провод на колодке монт.блока идущий на панель приборов-толку ноль...
раньше было так(пред'история)-если завести теплый двигатель и обороты не повысить до 2000-2500об.м. то лампа зарядки даже не думала гаснуть,зарядки при этом не было-мерил аналоговым вольтметром,на незаведенном двиге при вкл.зажиге на проводе к гене на контакт 61 при этом подавалось менее 6В(явный косяк)..если же газануть(а при холодном пуске обороты всегда поднимаются до 3000 примерно вначале) то лампа зарядки тухнет,но не до конца-тлеет едва заметно,днем почти не видно,ночью хорошо видать..зарядка при этом появляется,на акки напруга при всех вкл.потребителях не менее 13.8-14.0В,НО ohmy.gif
она при этом "плавает",иногда падает до 13.2В и поднимается до 14.2В !!!-обороты двигателя при этом плавают синхронно с напряжением..тут меня осенило померить напругу на контакте N61 при подключенном контрольном проводе на лампу зарядки..вольтметр показал "плавание" в пределах 7-11В !!!Че за куйня??????
в общем устал пипец,мозги набекрень sad.gif ,и тут я решил завести двиг со снятым проводом N61,и о чудо-двиг стал работать ровнехонько 850об.м.,даже не шелохнется,при включ. фар обороты падали но не скакали !!!при подкл. же провода двиг повысил обороты НО-они как и раньше стали плавать(((....тут я вновь снял этот чертов провод и дал с акки напрямую +12В на контакт 61 на гене..и-обороты поднялись до 1200 примерно,но не плавали(лампа зарядки ессно не горела,т.к. провод был снят) зарядка при этом выросла (гена Искра-чехия)до 14.2-14.4В и была стабильной,т.е. при вкл. потребителей падала до 13.8В и ни каплей меньше!!!
В итоге делаю вывод-ВЫХОДНОЕ НАПРЯЖЕНИЕ НА N61 ГЕНЫ С ПРИБОРКИ ГЛЮЧЕННОЕ !!!,саму приборку еще не снимал-хотел точно установить ГДЕ косяк...счас уже не буду-замерз как собака,еле пальцы шевелю по ноуту чтоб это всё написать(((
PMEmail PosterIntegrity Messenger IMAOLYahooMSN
Top
электрический
Отправлено: Фев 10 2013, 10:18
Цитата


Пользователь
**

Группа: Пользователи
Сообщений: 15
Пользователь №: 20
Регистрация: 7-Февраля 13
Марка авто:




Репутация: 2



Ответить Автору

Статус: Member Offline

Привет! Что то непонятки, по идее после запуска генератору 61-ый провод пофиг, одет он или снят, главное чтобы на массу не коротил. Но тем не менее, раз после подмены его на провод с АКБ всё ушатывается, то какая то бяка есть. Мне кажется такое может быть при неполадках в доп диодах.
alex-carsfan- Автомобиль точно начинает работать ровно если снять провод после запуска генератора? Т.е. завели, газанули, пошла зарядка авто работает не ровно, сняли провод на заведённом двиге и сразу всё выравнивается?
Люди, подскажите кто сталкивался. Как будет вести себя генератор если один из доп диодов будет прошит накоротко. На практике не сталкивался, а в теории не силён unsure.gif
PMEmail Poster
Top
alex-carsfan Мужчина
Отправлено: Фев 10 2013, 10:32
Цитата


BLACK WOLF
***

Группа: Модераторы
Сообщений: 2372
Из: моск.область
Пользователь №: 3
Регистрация: 28-Января 13
Марка авто: Ford Fusion 1.6MT,ВАЗ 21053 black and white



Награды: 2
Репутация: 47



Ответить Автору

Статус: Member Offline

Цитата (электрический @ Фев 10 2013, 11:18)
по идее после запуска генератору 61-ый провод пофиг, одет он или снят, главное чтобы на массу не коротил. Но тем не менее, раз после подмены его на провод с АКБ всё ушатывается, то какая то бяка есть. Мне кажется такое может быть при неполадках в доп диодах.
alex-carsfan- Автомобиль точно начинает работать ровно если снять провод после запуска генератора? Т.е. завели, газанули, пошла зарядка авто работает не ровно, сняли провод на заведённом двиге и сразу всё выравнивается?

61й не пофиг как оказалось,если его снять и ничего не делать то двиг работает от акки получается только..,по поводу доп.диодов и прочего-гена снят с донора,вместе с движком(на старом двиге и старом рабочем КЗАТЭ 55А тож обороты плавали,и все глюки те же)
провод на именно заведенном не снимал,чет не допер(((,заводил со снятым 61м-двиг работал от акки только,и ровно..
в общем я уже устал что либо делать счас..мозги кипят..отдохну дома и еще раз поштудирую схемы,есть идея сделать обманку на 61й контакт-взять +12В от акки но через лампу с диодом и резистором как на схеме...
PMEmail PosterIntegrity Messenger IMAOLYahooMSN
Top
Shurik Мужчина
Отправлено: Фев 10 2013, 10:34
Цитата


Активный пользователь
***

Группа: Модераторы
Сообщений: 2975
Из: Россия
Пользователь №: 6
Регистрация: 28-Января 13
Марка авто: Крокодил 2131 + jeep cherokee KJ 2,8 CRD



Награды: 1
Репутация: 74



Ответить Автору

Статус: Member Offline

61 - это ж на обмотку возбуждения? Не?
PMEmail Poster
Top
ElviSS Мужчина
Отправлено: Фев 10 2013, 10:37
Цитата


Админ
***

Группа: Администраторы
Сообщений: 4508
Из: Ростовская обл.
Пользователь №: 1
Регистрация: 28-Января 13
Марка авто: Matiz




Репутация: 186



Ответить Автору

Статус: Member Offline

думаю, что надо копать не в сторону приборки.. а в сторону доп диодов в генераторе.

Добавлено @ 10:42
прилеплю, в качестве наглядного пособия..
user posted image


--------------------
user posted image
PMEmail Poster
Top
электрический
Отправлено: Фев 10 2013, 10:47
Цитата


Пользователь
**

Группа: Пользователи
Сообщений: 15
Пользователь №: 20
Регистрация: 7-Февраля 13
Марка авто:




Репутация: 2



Ответить Автору

Статус: Member Offline

Цитата (alex-carsfan @ Фев 10 2013, 11:32)
61й не пофиг как оказалось,если его снять и ничего не делать то двиг работает от акки получается только..,по поводу доп.диодов и прочего-гена снят с донора,вместе с движком(на старом двиге и старом рабочем КЗАТЭ 55А тож обороты плавали,и все глюки те же)
провод на именно заведенном не снимал,чет не допер(((,заводил со снятым 61м-двиг работал от акки только,и ровно..
в общем я уже устал что либо делать счас..мозги кипят..отдохну дома и еще раз поштудирую схемы,есть идея сделать обманку на 61й контакт-взять +12В от акки но через лампу с диодом и резистором как на схеме...

Раз 61 не пофиг, значит в гене есть неисправность. Просто подсуньте плюс под 61 провод не откльчая его от генератора и проверьте как будет вести себя авто и лампочка на приборке. Не должно быть глюка от приборки, не нахожу объяснения.
PMEmail Poster
Top
alex-carsfan Мужчина
Отправлено: Фев 10 2013, 11:12
Цитата


BLACK WOLF
***

Группа: Модераторы
Сообщений: 2372
Из: моск.область
Пользователь №: 3
Регистрация: 28-Января 13
Марка авто: Ford Fusion 1.6MT,ВАЗ 21053 black and white



Награды: 2
Репутация: 47



Ответить Автору

Статус: Member Offline

Цитата (Shurik @ Фев 10 2013, 11:34)
61 - это ж на обмотку возбуждения? Не?

выход на контрольную лампу гены вроде как..
PMEmail PosterIntegrity Messenger IMAOLYahooMSN
Top
электрический
Отправлено: Фев 10 2013, 11:24
Цитата


Пользователь
**

Группа: Пользователи
Сообщений: 15
Пользователь №: 20
Регистрация: 7-Февраля 13
Марка авто:




Репутация: 2



Ответить Автору

Статус: Member Offline

Цитата (alex-carsfan @ Фев 10 2013, 12:12)
выход на контрольную лампу гены вроде как..

В момент запуска генератора, этот провод даёт пинка обмотке возбуждения, после генератор переходит на самовозбуждение от доп диодов.
PMEmail Poster
Top
alex-carsfan Мужчина
Отправлено: Фев 10 2013, 11:24
Цитата


BLACK WOLF
***

Группа: Модераторы
Сообщений: 2372
Из: моск.область
Пользователь №: 3
Регистрация: 28-Января 13
Марка авто: Ford Fusion 1.6MT,ВАЗ 21053 black and white



Награды: 2
Репутация: 47



Ответить Автору

Статус: Member Offline

Цитата (электрический @ Фев 10 2013, 11:47)
Раз 61 не пофиг, значит в гене есть неисправность. Просто подсуньте плюс под 61 провод не откльчая его от генератора и проверьте как будет вести себя авто и лампочка на приборке. Не должно быть глюка от приборки, не нахожу объяснения.

вот и собака то....сам НЕ НАХОЖУ(сам электрик 20 лет уже как),в гене неисправности точно нет,т.к. это уже второй гена,первый стоит у меня на 4ке(заменил Г222)-работает отлично,этот что сейчас (еще раз напишу) был рабочим 100% на доноре,да и был мною проверен полностью,и еще заменены в блоке(перепаяны на таблетке) щетки,т.к. на Искры родной РР не найти уже..,а сам он выходит из строя примерно раз в сто лет..(так сказали во всех магазах ЗЧ,поэтому и не заказывают,там пред.диод Виттке стоит и защищает от КЗ)

а 61 не просто сигнальный,он дает первоначальный поток напруги на обмотку возбуждения-после запуска гены в норм.режим он работает автономно-самовозбуждается..


Элвис-эт схема похожа,но на высокой панельке чуть иначе контр.лапма работает..

Добавлено @ 11:26
Цитата (электрический @ Фев 10 2013, 12:24)
этот провод даёт пинка обмотке возбуждения,

ВОТ!!!а у меня он пинка не дает пока не газанешь до 2500
PMEmail PosterIntegrity Messenger IMAOLYahooMSN
Top
электрический
Отправлено: Фев 10 2013, 11:38
Цитата


Пользователь
**

Группа: Пользователи
Сообщений: 15
Пользователь №: 20
Регистрация: 7-Февраля 13
Марка авто:




Репутация: 2



Ответить Автору

Статус: Member Offline

Цитата (alex-carsfan @ Фев 10 2013, 12:24)
вот и собака то....сам НЕ НАХОЖУ(сам электрик 20 лет уже как),в гене неисправности точно нет,т.к. это уже второй гена,первый стоит у меня на 4ке(заменил Г222)-работает отлично,этот что сейчас (еще раз напишу) был рабочим 100% на доноре,да и был мною проверен полностью,и еще заменены в блоке(перепаяны на таблетке) щетки,т.к. на Искры родной РР не найти уже..,а сам он выходит из строя примерно раз в сто лет..(так сказали во всех магазах ЗЧ,поэтому и не заказывают,там пред.диод Виттке стоит и защищает от КЗ)

а 61 не просто сигнальный,он дает первоначальный поток напруги на обмотку возбуждения-после запуска гены в норм.режим он работает автономно-самовозбуждается..


Элвис-эт схема похожа,но на высокой панельке чуть иначе контр.лапма работает..

Добавлено @ 11:26

ВОТ!!!а у меня он пинка не дает пока не газанешь до 2500

Не бывает чудес. Если при снятие провода с генератора, лампочка тухнет полностью то виной тления лампочки получается генератор. Может ещё что с резисторами в приборке? Но смущает то, что дрыгатель реагирует на 61-й провод, а это говорит о неисправности цепи самовозбуждения генератора.

Добавлено @ 11:43
ВОТ!!!а у меня он пинка не дает пока не газанешь до 2500

Пинка то он даёт, а доп диоды дальше пинать самостоятельно отказываются, пока гари не дашь. Такое тоже возможно.
PMEmail Poster
Top
электрический
Отправлено: Фев 10 2013, 11:48
Цитата


Пользователь
**

Группа: Пользователи
Сообщений: 15
Пользователь №: 20
Регистрация: 7-Февраля 13
Марка авто:




Репутация: 2



Ответить Автору

Статус: Member Offline

Пробуйте подать плюс на возбуждение, с АКБ, прям поверх родного 61-го. Если и лампочка потухнет и дрыгатель замурлыкает, то можно будет воткнуть релюшку чисто на возбуждение.
PMEmail Poster
Top
0 Пользователей читают эту тему (0 Гостей и 0 Скрытых Пользователей)
0 Пользователей:

Topic Options Страницы: (3) [1] 2 3  ОтветитьНовая темаСоздать опрос

 


Мобильная версия